Apache Log4j の脆弱性(CVE-2021-44228)の影響について

お知らせ

2021.12.17

日頃より 社労夢各種製品をご愛顧いただきまして誠にありがとうございます。

Apache Log4j の脆弱性(CVE-2021-44228)の影響に関して、
社労夢 各種サービスにおいては、 現時点で本脆弱性に関する影響はございません。
ご利用のお客様におかれましては、引き続き安心してサービスをご利用ください。

※Apache Log4j の脆弱性対策については以下をご参照ください。
https://www.ipa.go.jp/security/ciadr/vul/alert20211213.html

Shalom 8都道府県でリアルセミナー開催決定

カタログをダウンロードする

ダウンロードはこちら ダウンロードはこちら

2ヶ月無料トライアル

社労夢の実際の画面をみる

お問い合わせをする

お問い合わせはこちら ダウンロードはこちら